Közlemény

Collapse
No announcement yet.

Pannónia javítás Albertirsa

Collapse
X
  • Szűrők
  • Idő
  • Megjelenít
Clear All
new posts

  • Pannónia javítás Albertirsa

    Sziasztok,
    Albertirsa környékén tud valaki motor szerelőt?
    Köszönöm a válaszokat

  • #2
    Egy év állás után nem indul a vas.
    A történet :
    Az utolsó csavarig (de tényleg) fel lett újítva a T5-ösöm. A motor még bejáratós, de idő híján nem használom. Időnként mentem egy kört vele, hogy mozgassam kicsit. Az utóbbi egy évben állt fedett garázsban. Gondos előkészítés után (új benzin keverék, karburátor teljesen szétszedés tisztítás, gyertya tisztítás) semmi indulási hajlam. Levettem a deklit, hogy nem került e szennyeződés a megszakítóhoz. Az is rendben volt. A szikra nem az igazi. Pedig az állás előtt tökéletes volt,mind a szikra és az indulás is. Van valakinek tippe, hogy mi lehet a gond? A segítséget előre is köszönöm.
    Üdv
    Tamás
    Szia Tomcat!

    Szerelőt ugyan nem tudok, de a kondenzátort én megnézném. Ezenkívül valami tekercskábelt szoktak a pannóniások emlegetni, ai az alaplap alatt megy és könnyen áthúz. Ezeket nézd meg.

    Komment


    • #3
      Köszönöm a tippet, megnézem.

      Komment


      • #4
        tomcat0813 eredeti hozzászólása Hozzászólás megtekintése
        Köszönöm a tippet, megnézem.
        Ha van szikra és gyenge, akkor a gyertyacserét követően, ha fennáll továbbra is a probléma, akkor érdemes finoman megcsiszolni a megszakító érintkezőket, hátha oxidáltak, megnézni a gyújtás primer kör csatlakozóit, nem oxidálódtak-e (meglazítani kicsit, WD-40, megmozgatni, meghúzni, a gyújtás kivezető bakelitnél a kábel bele szokott rohadni, pipa csere...végső soron lendkerék mágnes elég erős-e...?
        Utoljára szerkesztve a következő által: Lemezjáték; 2019 máj. 21, 06:20.

        Komment


        • #5
          Köszi a választ. Újra neki fogok. A lendkerék mágnes is teljesen újra lett "delejezve" szaki által Eredeti új belevaló gyertya is van benn. A megszakító is vadonatúj. Tényleg totális felújítás volt. Azóta 20 km-t ment csak. Azért nem értem mi lehet ekkora baj ...

          Komment


          • #6
            Próbáld meg alternatív gyújtással beindítani. Kösd le a gyújtótekercset és állíts össze akkuból, gyújtótekercsből egy akkus gyújtást úgy, hogy a motor megszakítóját használod csak. Még a kondit is kívülről kösd rá.

            Ha így rendes szikra van és be is indul, akkor folytasd tovább. Visszakötöd az eredeti kondit. Ha szuper, akkor tekercsbajod lehet.

            Elsőre mérj egy lendkerék által gerjesztett feszültséget. Ha ez 7V fölött van, akkor a delejed még rendben van.
            zahi kedvelte ezt.

            Komment


            • #7
              Köszönöm a segítséget és tippeket

              Komment

              Working...
              X